Se encontraron 7 coincidencias

por byronemere
Dom, 19 May 2019, 05:54
Foro: Consultas técnicas sobre Telefonía móvil
Tema: Proceso para tramitar portabilidad
Respuestas: 3
Vistas: 1151

Proceso para tramitar portabilidad

Necesito un proceso BAT para compilar un programa C que solo me cree el OBJ y que puede funcionar en CLIPPER
por byronemere
Vie, 17 May 2019, 21:16
Foro: Consultas técnicas sobre Televisión
Tema: avanzar episodio videoclub tedi 4k se cierra aplicación
Respuestas: 4
Vistas: 1224

avanzar episodio videoclub tedi 4k se cierra aplicacion

Cuando he utilizado el megaquin y entonces quiero tramificar, tambien se me cierra.

Luego lo abro, tramifico unicamente sin utilizar nada mas y va bien.

?Fantasmas?
por byronemere
Mar, 14 May 2019, 02:26
Foro: Telecable te cuenta
Tema: Teléfono de atención al cliente
Respuestas: 2
Vistas: 1611

Telefono de atencion al cliente

Vainaimoinen escribio:Bueno vamos a ver, el servicio de atencion al cliente, no tiene una bola de cristal para responder a todas las preguntas del mundo mundial sobre los ereaders
por byronemere
Lun, 13 May 2019, 02:28
Foro: Consultas técnicas sobre Telefonía fija
Tema: Sin teléfono fijo tras portabilidad
Respuestas: 4
Vistas: 2732

Sin telefono fijo tras portabilidad

eso me parece a mГ­ tambiГ©n, que no va a ser para clases pasivas. Gracias por la aportaciГіn, un saludo.
por byronemere
Dom, 12 May 2019, 05:30
Foro: Telecable te cuenta
Tema: Engañado, otro más.
Respuestas: 8
Vistas: 4503

Enganado otro mas

datos ni idea.....se que es un toyota celica pero nada mas, no os penseis que tengo eso en mi garaje que era bromaВЎВЎ
por byronemere
Dom, 05 May 2019, 00:08
Foro: Telecable te cuenta
Tema: problemas app de tedi
Respuestas: 4
Vistas: 1977

problemas app de tedi

hola soy arsert y tengo problemas pa entrar al foro mi antiegua contraseA±a no va y pido nuevas y no me deja entrar
por byronemere
Sab, 04 May 2019, 09:08
Foro: Consultas técnicas sobre Televisión
Tema: Sin señal analógica
Respuestas: 5
Vistas: 1456

Sin senal analogica

Estaba pensando no sera un problema con el modulo jb-200? Ya he echo multiples scans y funciona pero luego de 5 minutos mas o menos la senal se va y sale no signal el la pantalla . Pero voy a intentar nuevamente escanear.

Ir a búsqueda avanzada