Página 1 de 1

Pérdida de señal

Publicado: Vie, 14 Jun 2019, 09:38
por fercorben
Buenos días: desde hace una temporada, noto como a ciertas horas, el wiffi, deja de funcionar. La señal de datos, también empeora notablemente. Ayer, sin ir mas lejos, intentando ver una serie en Amazon Prime o Netflix, me salía cada poco un mensaje que decía: Banda ancha insuficiente. El ancho de banda es demasiado bajo. Ésto puede ocasionar que su vídeo se pause muchas veces......Y tanto que se pausó. No había manera de verlo. Reseteé, pero nada. No hubo forma. ¿Habrá que cambiar el router? Es de los antiguos. También el Tedi me da mucha guerra. Espero su contestación.
Muchas gracias.

Re: Pérdida de señal

Publicado: Vie, 14 Jun 2019, 10:34
por Telecable
Hola, contacta con nosotros privado y pasanos los datos del titular para poder revisar tu servicio. Saludos

Re: Pérdida de señal

Publicado: Mié, 19 Jun 2019, 17:32
por rebe32
hola, buenos días es posible que me pasen un numero telefónico para contactarme con soporte por este medio, me urge. gracias ;)

Re: Pérdida de señal

Publicado: Mié, 19 Jun 2019, 18:02
por Telecable
Hola, si necesitas contactar con Asistencia técnica puedes llamar al teléfono gratuito 900 860 850, si es con Atención al cliente el número es 900 222 111. Saludos. ;)

Re: Pérdida de señal

Publicado: Mié, 26 Jun 2019, 23:50
por agustin045
Hola no se que pasa con mi señal de es muy mala ya es una semana que presenta este tipo de inconvenientes, voy a ponerme en contacto con el numero telefónico que nos facilito, ya le estere comentando como me fue.

Re: Pérdida de señal

Publicado: Jue, 27 Jun 2019, 13:37
por Telecable
Hola Agustín,

Si prefieres pasarnos los datos por privado lo revisamos.

Un saludo ;)