Llamadas perdidas

yurguen
Mensajes: 2
Registrado: Mar, 05 Mar 2019, 14:20

Llamadas perdidas

Mensajepor yurguen » Mar, 05 Mar 2019, 14:26

Buenos días,
Desde hace unos días las llamadas perdidas me llegan con un mensaje del 333 informando de la llamada perdida, pero no me identifica al llamante cuando está en mi lista de contactos.
Antes ante una perdida indicaba "Llamada perdida de fulanito" ahora no, y me está causando problemas.
¿alguna solución?
Gracias de antemano.
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1747
Registrado: Mié, 09 Mar 2016, 18:56

Re: Llamadas perdidas

Mensajepor Telecable » Mar, 05 Mar 2019, 19:30

Buenos días,
Desde hace unos días las llamadas perdidas me llegan con un mensaje del 333 informando de la llamada perdida, pero no me identifica al llamante cuando está en mi lista de contactos.
Antes ante una perdida indicaba "Llamada perdida de fulanito" ahora no, y me está causando problemas.
¿alguna solución?
Gracias de antemano.
Hola yurguen,

Desconocemos el motivo por el que el terminal ha dejado de reconocer el contacto del número de la llamada perdida. En principio no es un fallo del servicio, no obstante te podría recomendar que pruebes a desactivar el servicio y lo actives posteriormente, lo puedes hacer desde la aplicación mitelecable.

Un saludo y gracias.
- Moderador del foro de telecable -
yurguen
Mensajes: 2
Registrado: Mar, 05 Mar 2019, 14:20

Re: Llamadas perdidas

Mensajepor yurguen » Lun, 11 Mar 2019, 12:17

Buenos días,
Me da miedo eso de "desactivar el servicio", creo que me podría causar algún tipo de problema... además que no veo la opción desde donde hacerlo. Entrando en la aplicación, en móviles, apartado "configurar" veo: "configurar buzón de voz", "gestionar la llamada en espera" o "desvío de llamadas y contestador", entre otras opciones.
He probado a desactivar el buzón con #134# (aunque creo que ya estaba desactivado) y sigue igual. También activándolo.
Pruebo a hacer una llamada desde el fijo con el móvil apagado y al encenderlo me sale el mensaje: 333 "Tienes una llamada perdida del 34xxxxxxxxxx recibida el 11/03 a las 10:50" (pero sin el nombre)
Sin embargo si marco con el móvil encendido y no lo cojo, sí me identifica al llamante.
¿Que puede estar ocurriendo?
Gracias.
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1747
Registrado: Mié, 09 Mar 2016, 18:56

Re: Llamadas perdidas

Mensajepor Telecable » Lun, 11 Mar 2019, 19:21

Hola yurguen ¡
Está trasladado al departamento correspondiente para su revisión, lamentamos la posible molestia ocasionada.
Un saludo.
- Moderador del foro de telecable -

Volver a “Consultas técnicas sobre Telefonía móvil”

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]