Twitter va muy lento

Arturok
Mensajes: 2
Registrado: Dom, 19 Feb 2017, 16:59

Twitter va muy lento

Mensajepor Arturok » Mié, 22 Mar 2017, 20:13

Hola, desde hace un par de semanas la web de twitter me va MUY lenta, sobretodo a la hora de cargar imágenes, gifs o vídeos (que se cargan a resolución muy baja y aun así se cortan mucho). He probado en varios navegadores distintos y a través de la app de windows store.

Sé que no es problema de twitter porque desde mi móvil (no es de telecable) todo va correcto...

Mi ordenador está conectado x red gigalan y otras webs que usan mucho más ancho de banda (como netflix o youtube) van perfectamente
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1804
Registrado: Mié, 09 Mar 2016, 18:56

Re: Twitter va muy lento

Mensajepor Telecable » Jue, 23 Mar 2017, 09:29

Hola!

Si la conexión con otras páginas es correcta, el problema no es de conexión ya que si fuera problema de conexión, ninguna página cargaría correctamente!

Lamentamos no poder ayudarte! Saludos!
- Moderador del foro de telecable -
fjcepeda
Mensajes: 2
Registrado: Sab, 25 Mar 2017, 21:02

Re: Twitter va muy lento

Mensajepor fjcepeda » Sab, 25 Mar 2017, 21:41

¡Qué nivelón de soporte el del foro de Telecable!.

A mi me pasaba lo mismo, conectado al Wi-Fi de casa con el móvil las imágenes y vídeos de Twitter no cargaban o tardaban una eternidad y con el 4G del móvil (de otro operador) iba cómo un tiro.
Consultando el problema en google he visto que a alguien más le está pasando lo mismo pero la respuesta del soporte de Telecable es un "no tengo ni idea no es cosa mía".
Visto que no había respuesta he pensado que podía ser cosa de las DNS (yo tengo las de Google en el router ya que en el pasado las de Telecable me han dado problemas de velocidad), he consultado en Google las DNS y otra vez he llegado al foro de Telecable, alguien preguntó por las DNS y la repuesta del soporte es "¿para que las quieres? :shock: :shock: :shock: Sin comentarios. Por suerte para el que preguntó un usuario le ha contestado.
La mala noticia es que parece que no son las DNS, así que tocará seguir buscando. Mi sospecha es que sea cosa del router (CiscoEPC3925), ya que es un pésimo equipo. A nosotros en la empresa nos lo cambiaron después de sufrirlo durante bastante tiempo y todos los problemas desaparecieron (ahora tenemos un Microtik que va de lujo y no nos hace pasear día si y día también al cuarto de servidores a reiniciar el router) .
El lunes compruebo si desde la oficina funciona Twitter bien y lo posteo aquí, para ver si entre los usuarios lo solucionamos :evil:
Nuvalda
Mensajes: 1
Registrado: Sab, 25 Mar 2017, 23:59

Re: Twitter va muy lento

Mensajepor Nuvalda » Dom, 26 Mar 2017, 00:06

A mi me pasa lo mismo. Es desesperante el tiempo necesario para cargar imágenes y, sobre todo, videos. Me pasa en todos los dispositivos: PC (incluso cable de red), móvil y tablet. No he detectado ningún problema en el navegador o en el resto de aplicaciones. También tengo un modem Cisco. Animo a los técnicos de la compañía a investigar el asunto. Estaré atento al hilo.
fjcepeda
Mensajes: 2
Registrado: Sab, 25 Mar 2017, 21:02

Re: Twitter va muy lento

Mensajepor fjcepeda » Lun, 27 Mar 2017, 13:26

Mi sospecha es que sea cosa del router (CiscoEPC3925), ya que es un pésimo equipo. A nosotros en la empresa nos lo cambiaron después de sufrirlo durante bastante tiempo y todos los problemas desaparecieron (ahora tenemos un Microtik que va de lujo y no nos hace pasear día si y día también al cuarto de servidores a reiniciar el router) .
El lunes compruebo si desde la oficina funciona Twitter bien y lo posteo aquí, para ver si entre los usuarios lo solucionamos :evil:
En la oficina con router Microtik las imágenes y los vídeos cargan al instante. ¿Será cosa del router Cisco?
A mi en el Cisco uno de los puertos LAN no me funciona y de vez en cuando toca re-iniciarlo para que vuelva la Wi-Fi. Parece que esto se :?: podría :?: añadir a la lista de problemas.
pc07
Mensajes: 32
Registrado: Mar, 17 May 2016, 10:15

Re: Twitter va muy lento

Mensajepor pc07 » Mar, 04 Abr 2017, 15:08

Del router solo no es problema, ya que a mi me pasa lo mismo independientemente de usar la wifi o la red del móvil (desafortunadamente telecable, esperemos el cambio a 4g lo antes posible)
Y al igual que a otro usuario, el resto de webs/servicios a través del router va como un tiro (ninguna queja ahí), pero twitter... directamente paso de intentar ver un vídeo, sé que se va a cortar cada poco y se va a reproducir a calidad bajísima.
Problema de telecable puede ser, porque a través de otras wifis si funciona bien.
Ivan
Mensajes: 297
Registrado: Lun, 28 Mar 2016, 12:35

Re: Twitter va muy lento

Mensajepor Ivan » Mar, 04 Abr 2017, 19:42

Si, algo ocurre desde hace dias. En refrescar los tweet no se nota tanto pero en cargar fotos y videos se nota muchimo. Tiene que haber algun limitacion por algun lado. Problema de tracert no le veo (hize un tracert al servidor de las fotos y ok). Es mas bien con el ancho de banda. Creo que hasta alguien del departamento tecnico se ponga a ello estaremos asi hasta que de repente deje de ir, o se solucione solo... es un problema mas complejo de lo normal.
Si el responsable del foro lee esto no estaria de mas una consulta al departamento de datos y revisen esto.
Saludos.
Ivan
Mensajes: 297
Registrado: Lun, 28 Mar 2016, 12:35

Re: Twitter va muy lento

Mensajepor Ivan » Sab, 08 Abr 2017, 19:04

Parece solucionado el problema. Hoy esta funcionando genial.
Gracias.
pc07
Mensajes: 32
Registrado: Mar, 17 May 2016, 10:15

Re: Twitter va muy lento

Mensajepor pc07 » Mié, 12 Abr 2017, 09:37

Parece solucionado el problema. Hoy esta funcionando genial.
Gracias.
Últimamente va mejor, no fino del todo pero sí que va mejor.
Si han tocado algo en telecable, bien, está dando resultado.
ramiroap
Mensajes: 2
Registrado: Dom, 16 Jun 2019, 20:32

Re: Twitter va muy lento

Mensajepor ramiroap » Dom, 16 Jun 2019, 20:47

Yo antes tenia problemas al subir fotos a internet y videos y también algunas veces me fallaba en la descarga y descubrí que era por el wifi. Se ve que en mi zona hay muchos router y los canales wifi están colapsados. Por suerte desde que me pusieron el router con 5g ya no tengo problemas ni para subir fotos a internet ni para descargar cosas, aunque ahora he notado que tiene menos alcance la señal y a las habitaciones de dentro de casa no llega tan bien como cerca de router. Sigo investigando :) EDITO: Encontré aki un sitio donde si que puedo subir imagenes y demás y no se me corta, aunque aún tengo que darle otra vuelta a lo del 5g. SALUDOS!
Última edición por ramiroap el Jue, 20 Jun 2019, 13:37, editado 1 vez en total.

Volver a “Consultas técnicas sobre Internet y Wifi”

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], MSN [Bot]