El tedi no funciona bien

Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

El tedi no funciona bien

Mensajepor Televidente88 » Mar, 24 Mar 2020, 23:35

Hola, nuestro problema es que el tedi no funciona nada bien.

No podemos ver una película o programas, sin que se pare cada poco.

Sale un mensaje "Ha habido un problema de comunicación con el servidor (código 1004)" o algo similar. Le das a reiniciar y vuelve a ocurrir lo mismo, hasta el punto de tener que dejar de ver la peli o lo que sea.

Desde siempre iba pasando esporádicamente, pero cada vez ocurre más veces y está siendo muy molesto.

Estar pagando por un servicio que no funciona....

Esperamos a ver si hay alguna solución rápida al asunto.

gracias de antemano
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 3029
Registrado: Mié, 09 Mar 2016, 18:56

Re: El tedi no funciona bien

Mensajepor Telecable » Mié, 25 Mar 2020, 09:07

Hola Televidente88,

En este caso, te recomendamos desconectar el descodificador por completo. Prueba a desconectar todo el cableado dejándolo sin alimentación durante dos minutos. A continuación, vuelve a conectarlo y comprueba de nuevo si puedes visualizarlo correctamente.

Indícanos con el resultado obtenido.

Un saludo.
- Moderador del foro de telecable -
Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

Re: El tedi no funciona bien

Mensajepor Televidente88 » Mié, 25 Mar 2020, 14:16

Ya lo hemo hecho y sigue igual, sale el mismo mensaje.
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 3029
Registrado: Mié, 09 Mar 2016, 18:56

Re: El tedi no funciona bien

Mensajepor Telecable » Mié, 25 Mar 2020, 14:27

Hola Televidente88,


Puedes realizar un reseteo a valores de fábrica en el decodificador. En el caso de que sea un deco HD, sigue la siguiente ruta:
-Herramienta<Información de del deco HD < Pulsar el botón 6 durante unos segundos < Realizar configuración de fábrica < Aceptar.

El equipo se apagará solo y volverá a encenderse solo. Habrá que esperar varios minutos hasta que se conecte de nuevo a los servidores.

Si sigues con la incidencia puedes informarnos como hasta ahora, aclarándonos que tipo de decodificador usas.


Un saludo.
- Moderador del foro de telecable -
Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

Re: El tedi no funciona bien

Mensajepor Televidente88 » Jue, 26 Mar 2020, 15:59

Tenemos deco 4k v2, el redondo.
Femaro
Mensajes: 1
Registrado: Vie, 27 Mar 2020, 16:00

Re: El tedi no funciona bien

Mensajepor Femaro » Vie, 27 Mar 2020, 16:05

A mi me pasa lo mismo. He reseteado, pero sigues igual. La velocidad de internet es buena, y YouTube en el deco se ve son cortes. Solo pasa con las películas. He llamado al teléfono de atención al cliente y me han tratado como un egoísta. Punto final.
Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

Re: El tedi no funciona bien

Mensajepor Televidente88 » Sab, 28 Mar 2020, 14:49

En todas las películas se acaba parando con el error de código 1004, y tienes que volver a empezarlas y dar hacia delante y si tienes suerte puedes acabar de verla.

En concreto con el programa de hace unos días "Juegos sin fronteras" de telecinco..............es imposible entrar, ya sale el error directamente.

Solucionar no se soluciona nada...............................eso sí, la factura ha llegado perfectamente al buzón..., esa llega sin problema ninguno aunque esté en medio de un apocalipsis mundial.

puag que askito.
Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

Re: El tedi no funciona bien

Mensajepor Televidente88 » Sab, 28 Mar 2020, 22:46

Hoy han repetido este programa (juegos sin fronteras) en BOING.

Y lo hemos puesto para verlo con la función VER DESDE EL PRINCIPIO y ha seguido pasando lo mismo, continuos cortes e interrupciones con el error 1004, y el resultado final de no poder verlo.

Este es un servicio de mierda de una compañía de mierda. Tal cual.

Y el siguiente paso será cambiar de compañía.
Televidente88
Mensajes: 8
Registrado: Mar, 24 Mar 2020, 23:22

Re: El tedi no funciona bien

Mensajepor Televidente88 » Dom, 29 Mar 2020, 15:08

Y en telecable, ¿váis a cobrar el recibo del tedi de todo este mes de marzo?

Porque significaría que váis a cobrar por un servicio que no estáis dando, ni estáis arreglando. Justo cuando debido a la situación, las familias con niños pequeños más lo estamos usando.

Sigue sin funcionar y no lo estáis solucionando, pero nos váis a pasar el recibo.

¿Alguna solución que no sea resetear......que no soluciona nada?

Volver a “Consultas técnicas sobre Televisión”

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]