Problema lentitud Internet

bego
Mensajes: 1
Registrado: Lun, 14 Ene 2019, 18:53

Problema lentitud Internet

Mensajepor bego » Lun, 14 Ene 2019, 18:59

Hola! Desde hace ya varios días, que estoy teniendo problemas con la conexión fija de internet.
La carga de las páginas como de los navegadores es lentísima...y a veces ni cargan..
He realizado desde WIndows 10, un diagnóstico de fallos de red y me lanza error del servidor DNS no responde...
Solo me ocurre por cable, a través de la conexión inalambrica no hay problemas por el momento.
He restaurado el pc y lo he fomateado sin éxito.
He probado con otros navegadores y ocurre lo mismo
He probado a desactivar tanto el firewall como el antivirus y lo mismo
El equipo no tiene virus/malware...etc (como dije antes hasta lo formatee)
He probado a configurar la conexión con otras DNS (las de google y opendns) y con ellas al menos, las páginas me cargan y no lanzan ese error..
Hay algun problema ? Entiendo que por todas las pruebas que he realizado, no es problema de mi equipo..

Un saludo
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1380
Registrado: Mié, 09 Mar 2016, 18:56

Re: Problema lentitud Internet

Mensajepor Telecable » Mar, 15 Ene 2019, 18:46

Hola bego,

Para poder responderte sería necesario revisar la configuración de tu equipo. Puedes contactar con el teléfono gratuito de asistencia técnica, 900860850, donde revisarán la configuración del acceso por cable de tu equipo.

Saludos.
Pedro - Moderador del foro de Telecable

Volver a “General”

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot]