Tedi no enciende

Kar
Mensajes: 5
Registrado: Mié, 04 Dic 2019, 23:17

Tedi no enciende

Mensajepor Kar » Mié, 04 Dic 2019, 23:26

Buenas noches:

Llevo sin poder ver la TV desde las 8 de la tarde, el Tedi no va. No hay piloto rojo cuando está, incluso así, enciendo y sale la luz verde parpadeando unos segundos y luego se estabiliza. En la televisión sale un mensaje que dice "Se recibió una señal de vídeo incompatible. Compruebe los ajustes del equipo de salida." Ya desenchufé, el tedi, la tele... y todo sigue igual.
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1935
Registrado: Mié, 09 Mar 2016, 18:56

Re: Tedi no enciende

Mensajepor Telecable » Jue, 05 Dic 2019, 10:16

Hola Kar,

Si la luz se mantiene estable después del reinicio, comprueba que la entrada de video en la televisión sea la adecuada.
Nos comentas si se mantiene igual.

Un saludo.
- Moderador del foro de telecable -
Kar
Mensajes: 5
Registrado: Mié, 04 Dic 2019, 23:17

Re: Tedi no enciende

Mensajepor Kar » Jue, 05 Dic 2019, 11:17

Gracias por la repuesta. No ha sido el caso.

Llamé a las 9 y la señorita que me atendió intentó solucionarlo remotamente, al no poder me remitió al servicio técnico quien contactó y a las 10:15 lo tenía en mi casa.

Me ha cambiado el cable HDMI y el tedi por el nuevo modelo. Ahora ya está solucionado y la TV funcionando. Encantada de la rapidez del servicio y solución.

Felices Fiestas!!!
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1935
Registrado: Mié, 09 Mar 2016, 18:56

Re: Tedi no enciende

Mensajepor Telecable » Jue, 05 Dic 2019, 12:55

Hola Kar,

Nos alegra que ya esté solucionado, tomamos nota de tu mensaje y te agradecemos la información aportada al Foro.

Saludos.
- Moderador del foro de telecable -
Kar
Mensajes: 5
Registrado: Mié, 04 Dic 2019, 23:17

Re: Tedi no enciende

Mensajepor Kar » Jue, 05 Dic 2019, 13:19

;)
Tinoal
Mensajes: 9
Registrado: Jue, 05 Oct 2017, 07:18

Re: Tedi no enciende

Mensajepor Tinoal » Sab, 07 Dic 2019, 08:28

Pues vaya suerte. A mi me pasó algo parecido hace unos meses y tardaron dos días en llegar. Ademas con la amenaza de que podrian cobrarme la salida y reparación si la culpa era mia. Cosa que no me preocupaba porque yo sabia que era el Deco lo que estaba muerto.
Pues vinieron y me pusieron otro deco igual, el nuevo tururuuuuu!!!
Es más estoy pendiente de que me llamen para darme presupuesto para un segundo Deco y sigo esperando y esperando y esperando.....
Se ve, que no tienen ganas de vender
Avatar de Usuario
Telecable
Moderador Moderador
Mensajes: 1935
Registrado: Mié, 09 Mar 2016, 18:56

Re: Tedi no enciende

Mensajepor Telecable » Sab, 07 Dic 2019, 11:51

Hola Tinoal,

Envíanos un mensaje privado con los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Un saludo.
- Moderador del foro de telecable -

Volver a “General”

¿Quién está conectado?

Usuarios registrados: Google [Bot], MSN [Bot], Telecable